Impossibilidade de confirmar perfis
Incident Report for InsteLikes
Resolved
This incident has been resolved.
Posted Nov 17, 2020 - 12:12 GMT-03:00
Update
Estamos efetuando algumas alterações. É esperado que o sistema de associar o perfil se torne indisponível por algumas horas, resultando no erro de "Não foi possível se conectar com o servidor".
Posted Nov 04, 2020 - 19:21 GMT-03:00
Update
Uma nova atualização foi feita para mitigar o problema.
Posted Oct 30, 2020 - 06:27 GMT-03:00
Monitoring
Uma nova atualização foi publicada, afim de corrigir o problema. Estamos monitorando os efeitos.
Posted Oct 24, 2020 - 18:16 GMT-03:00
Identified
Estamos cientes de um problema que impede associar os perfis.

Estamos trabalhando numa melhor solução para resolver o problema, o que pode levar até alguns dias.
Posted Oct 22, 2020 - 14:07 GMT-03:00
This incident affected: InsteLikes Website and InsteLikes API.