Problema ao sincronizar impede selecionar publicações em "Receber"
Incident Report for InsteLikes
Resolved
This incident has been resolved.
Posted Apr 06, 2018 - 20:29 GMT-03:00
Identified
Um problema de sincronização no InsteLikes impede qualquer alteração em "Receber", as causas já foram identificadas e uma correção será publicada em breve.
Posted Apr 06, 2018 - 20:19 GMT-03:00