Falha ao efetuar o login
Incident Report for InsteLikes
Resolved
Todos os recursos de acesso ao InsteLikes estão funcionais. Assim que identificamos o erro reportamos o problema ao time de desenvolvimento da aplicação externa, o problema foi corrigido neste momento. As alterações feitas no InsteLikes para mitigar o impacto devem permanecer e novas modificações serão feitas para mitigar erros similares.
Posted 7 months ago. Sep 12, 2018 - 23:12 GMT-03:00
Monitoring
Efetuamos uma alteração para permitir o acesso aos usuários já cadastrados. Novos cadastros não podem ser feitos no momento.
Posted 7 months ago. Sep 12, 2018 - 22:47 GMT-03:00
Identified
Um problema retorna ao usuário que o e-mail é invalido, impedindo de acessar o website. Este erro ocorre devido a uma falha de um serviço externo ao InsteLikes, que faz a confirmação do endereço de e-mail.
Posted 7 months ago. Sep 12, 2018 - 22:46 GMT-03:00
This incident affected: InsteLikes Website and InsteLikes API.