Quantidade acima do normal de punições/reversões detectadas
Incident Report for InsteLikes
Resolved
This incident has been resolved.
Posted about 1 year ago. Feb 26, 2018 - 13:27 GMT-03:00
Monitoring
Uma nova atualização foi publicada para mitigar o problema, ainda estamos monitorando os seus efeitos.
Posted about 1 year ago. Feb 22, 2018 - 12:49 GMT-03:00
Investigating
Estamos investigando se há algum erro, por parte do InsteLikes, ao gerar as punições.

Todas as punições incorretas estão sendo canceladas corretamente, mesmo que com algum atraso. Entretanto, estamos presenciando maior número de punições e reversões sendo emitidas nos últimos dias, assim como relatos de usuários sobre este mesmo problema.
Posted about 1 year ago. Feb 19, 2018 - 17:17 GMT-03:00