Erros de falso-negativo em solicitações
Incident Report for InsteLikes
Resolved
This incident has been resolved.
Posted Nov 21, 2019 - 00:27 GMT-03:00
Update
Uma nova atualização foi publicada, https://instelikes.com.br/blog/update-2019-2-1, estamos monitorando os efeitos desta modificação mais recente.

Desde a última alteração, percebemos um acumulo de pedidos pendentes maior que o normal, mas não mais falsos-positivos. Os pedidos estão sendo analisados continuamente, apesar do acumulo de pedidos não é esperado um tempo de confirmação longo.
Posted Nov 16, 2019 - 15:41 GMT-03:00
Monitoring
Uma atualização foi publicada para mitigar os erros, estamos monitorando os impactos desta recente alteração.
Posted Nov 13, 2019 - 14:28 GMT-03:00
Identified
Identificamos um erro que impedem o InsteLikes de obter, de maneira confiável, as informações necessárias para a confirmação dos pedidos.

Estamos investigando o problema. Este problema afeta, principalmente, o recurso de "Seguidores".
Posted Nov 13, 2019 - 11:06 GMT-03:00
This incident affected: InsteLikes Website and InsteLikes API.