Paginas não abertas não são fechadas
Incident Report for InsteLikes
Resolved
Uma atualização foi publicada para reparar este erro.
Posted Aug 07, 2019 - 14:45 GMT-03:00
Identified
Em alguns casos as janelas abertas, ao clicar em "Ganhar moedas" em "Enviar", podem não ser fechadas na abertura de uma nova janela.
Posted Aug 07, 2019 - 14:24 GMT-03:00