Publicações recentes não são mostradas
Incident Report for InsteLikes
Resolved
O problema de exibição do conteúdo era no lado do cliente, o conteúdo não era mostrado em sua totalidade devido à um `align-content` de maneira equivocada no CSS. Este problema era mais frequente em dispositivos com telas menores.

Uma atualização foi publicada neste momento para resolver o problema, mas requer a atualização do cache por parte dos usuários.
Posted Aug 07, 2019 - 14:44 GMT-03:00
Investigating
Um suposto problema impede a visualização e seleção de imagens mais recentes em "Receber". Estamos investigando as causas deste erro e suas consequências. Este problema pode impedir marcar/desmarcar publicações para receber interações.

Desligar o recurso integralmente ainda funciona como esperado, caso não tenha mais interesse em obter interações: sugerimos deligar o recurso por completo (ao invés de desmarcar as publicações individualmente).
Posted Aug 07, 2019 - 08:36 GMT-03:00