Problema ao confirmar interações
Incident Report for InsteLikes
Resolved
Uma nova atualização foi publicada, acreditamos que corrigimos todos os problemas em "Enviar", agora as interações são detectadas corretamente.
Posted over 1 year ago. Oct 13, 2017 - 20:05 GMT-03:00
Monitoring
Uma nova atualização foi publicada para mitigar o problema, estamos monitorando os seus efeitos.
Posted over 1 year ago. Oct 10, 2017 - 19:19 GMT-03:00
Investigating
Estamos investigando um problema que impede o InsteLikes de confirmar as interações, impedindo os usuários de atenderem os pedidos.
Posted over 1 year ago. Oct 10, 2017 - 15:56 GMT-03:00