Instabilidades
Incident Report for InsteLikes
Resolved
This incident has been resolved.
Posted 7 months ago. Aug 01, 2018 - 20:15 GMT-03:00
Monitoring
Uma nova atualização foi publicada, estamos monitorando os efeitos das alterações.
Posted 7 months ago. Jul 17, 2018 - 22:48 GMT-03:00
Investigating
Estamos investigando algumas instabilidades recentes na plataforma. Isto está impactando na identificação das interações, em "Receber", em habilitar/desabilitar recursos em "Enviar" e na identificação de um perfil como em modo privado.
Posted 7 months ago. Jul 16, 2018 - 21:06 GMT-03:00
This incident affected: InsteLikes Website, InsteLikes Mobile, and InsteLikes API.