Data e horários incorretos
Incident Report for InsteLikes
Resolved
This incident has been resolved.
Posted over 1 year ago. Nov 08, 2017 - 05:27 GMT-02:00
Monitoring
Por algum motivo, os servidores do InsteLikes estão com horários fora de sincronia, alguns com dias de diferenças. Isso pode causar alguns problemas de instabilidade, estamos verificando a causa e aplicando possíveis correções para assegurar que a data-hora permanece inalterada e sincronizada entre todos os serviços e servidores.
Posted over 1 year ago. Nov 01, 2017 - 23:11 GMT-02:00