InsteLikes não consegue verificar os perfis
Incident Report for InsteLikes
Resolved
Acreditamos que todos os problemas foram resolvidos.
Posted over 1 year ago. Jan 10, 2018 - 04:50 GMT-02:00
Monitoring
Uma atualização emergencial foi publicada, estamos monitorando os efeitos.
Posted over 1 year ago. Jan 09, 2018 - 13:02 GMT-02:00
Identified
Todas as ações do InsteLikes estão indisponíveis, estamos verificando o ocorrido.
Posted over 1 year ago. Jan 09, 2018 - 09:01 GMT-02:00