Atraso em confirmações
Incident Report for InsteLikes
Update
We are continuing to monitor for any further issues.
Posted Mar 13, 2021 - 00:17 CET
Update
Uma nova atualização foi feita para melhor identificar perfis em modo privado ou inacessíveis. Isto pode causar alguma lentidão nos pedidos, durante as próximas horas.

Os textos em "Receber" também foram alterados.
Posted Mar 13, 2021 - 00:16 CET
Update
A última atualização parece ter corrigido o problema. Uma pequena a atualização foi publicada para portar a mesma modificação para o sistema de "Reshare" e "Comentários".

Estamos alterando o status do incidente para "Operational" ao invés de "Degraded Performance", uma vez que acreditamos que este problema foi significativamente mitigado. Entretanto, ainda estamos monitorando os efeitos.
Posted Jan 07, 2021 - 13:28 CET
Update
Uma nova atualização foi feita para mitigar este problema, estamos monitorando os efeitos.
Posted Jan 06, 2021 - 10:18 CET
Update
Foi revertido uma modificação recentemente publicada, afim de resolver o incidente https://status.instelikes.com.br/incidents/g6k8q6ldn6r9.
Posted Jan 05, 2021 - 02:51 CET
Monitoring
Estamos monitorando os efeitos da nova alteração.
Posted Jan 02, 2021 - 08:00 CET
Investigating
We are currently investigating this issue.
Posted Dec 28, 2020 - 22:51 CET
Update
We are continuing to monitor for any further issues.
Posted Dec 24, 2020 - 22:36 CET
Monitoring
Uma atualização foi feita para mitigar este problema.
Posted Dec 24, 2020 - 20:36 CET
Identified
Desde a atualização recente para solucionar o incidente de "Impossibilidade de visualizar postagem" (https://status.instelikes.com.br/incidents/3slgsjqvb91t), o processo de analise de pedidos pode ser significativamente mais lento.

Estamos monitorando e desenvolvendo uma nova atualização para mitigar este problema.
Posted Dec 24, 2020 - 17:17 CET
This incident affects: InsteLikes Website, InsteLikes API, and InsteLikes Testnet/Beta.