Identificação de perfil como privado e falha ao localizar contas
Incident Report for InsteLikes
Resolved
This incident has been resolved.
Posted 7 months ago. Oct 03, 2018 - 13:23 GMT-03:00
Investigating
Um problema está sendo investigado onde é identificado um perfil em modo privado de maneira equivocada, assim como não confirma algumas interações.
Posted 7 months ago. Sep 25, 2018 - 14:26 GMT-03:00
This incident affected: InsteLikes Website and InsteLikes API.