Perfil possui menos de cinco publicações
Incident Report for InsteLikes
Resolved
This incident has been resolved.
Posted over 1 year ago. Jan 25, 2018 - 10:27 GMT-02:00
Monitoring
Este problema parece ser uma instabilidade externa ao InsteLikes. O Instagram estava apresentando comportamentos diferentes do padrão, alguns recursos estavam indisponíveis.

Neste momento, sem qualquer alteração no InsteLikes, o problema parece ter sido resolvido.
Iremos continuar monitorando possíveis alterações.
Posted over 1 year ago. Jan 24, 2018 - 18:53 GMT-02:00
Investigating
Um possível erro impede o uso do InsteLikes, além da associação de um novo perfil, informando que precisa ter mais de cinco publicações.
Posted over 1 year ago. Jan 24, 2018 - 18:27 GMT-02:00