Impossibilidade temporária de associar perfis
Incident Report for InsteLikes
Resolved
Todos os servidores foram reconectados.
Posted Nov 20, 2020 - 11:01 GMT-03:00
Identified
Estamos atualizando alguns servidores e isto causar instabilidade no recurso de associar perfis.
Posted Nov 20, 2020 - 01:30 GMT-03:00
This incident affected: InsteLikes Website.