Registros apresentavam imagens de perfis incorretos
Incident Report for InsteLikes
Resolved
This incident has been resolved.
Posted May 20, 2020 - 14:49 GMT-03:00
Monitoring
Fizemos uma pequena atualização para resolver este problema, as imagens de perfis são mostradas como é o esperado.
Posted May 08, 2020 - 10:24 GMT-03:00
Identified
Um erro impede identificar qual perfil executou/recebeu as interações em "Registro" > "Resumo". Embora os dados estejam corretos, as imagens de perfis são mostradas de maneira incorreta. O comportamento esperado é de mostrar a foto de perfil com a respectiva quantidade de moedas e obtidas/enviadas e a quantidade de interações obtidas/enviadas daquele perfil.
Posted May 08, 2020 - 10:00 GMT-03:00