Desconexões e lentidões decorrentes da nova atualização
Incident Report for InsteLikes
Resolved
This incident has been resolved.
Posted about 2 years ago. Apr 17, 2017 - 23:08 GMT-03:00
Monitoring
Uma nova atualização foi feita para corrigir o problema de identificação de comentários, junto com isto também foi publicada uma atualização para melhorar a segurança de diversos pontos do website. Entretanto, algumas páginas, principalmente a de "Enviar", demonstram lentidões para carregar o conteúdo.

Isto está sendo verificado.
Posted about 2 years ago. Apr 17, 2017 - 21:21 GMT-03:00