Problemas ao detectar comentários
Incident Report for InsteLikes
Resolved
O problema foi corrigido, novas limitações para comentários devem ser criadas numa próxima atualização.
Posted almost 2 years ago. Aug 29, 2017 - 19:48 GMT-03:00
Identified
Identificamos um problema que faz o InsteLikes não detectar comentários publicados pelos usuários.
Posted almost 2 years ago. Aug 29, 2017 - 19:12 GMT-03:00