Instabilidades do Instagram
Incident Report for InsteLikes
Resolved
This incident has been resolved.
Posted over 1 year ago. Jan 26, 2018 - 16:55 GMT-02:00
Monitoring
O Instagram está apresentado instabilidades, ficando indisponível ou bastante lento. Essa situação impede o InsteLikes de obter as informações necessárias, assim como impede os próprios usuários de atenderem os pedidos.

Considere monitorar em http://downdetector.com/status/instagram o status do serviço do Instagram.
Posted over 1 year ago. Jan 25, 2018 - 18:11 GMT-02:00