Problema de identificação de comentários
Incident Report for InsteLikes
Resolved
This incident has been resolved.
Posted 8 months ago. Aug 19, 2018 - 12:44 GMT-03:00
Identified
Em situações especificas o InsteLikes falha ao encontrar comentários e de identificar publicações com comentários bloqueados.
Posted 9 months ago. Aug 04, 2018 - 16:04 GMT-03:00
This incident affected: InsteLikes Website and InsteLikes API.