Lentidão no carregamento de "Analises" e problemas na exibição de "Analises"
Incident Report for InsteLikes
Resolved
This incident has been resolved.
Posted over 2 years ago. Sep 14, 2016 - 11:42 GMT-03:00
Identified
Identificamos um problema na exibição de dados em "Analises" e grande lentidão no carregamento dos respectivos dados.
Posted over 2 years ago. Sep 14, 2016 - 09:14 GMT-03:00