Impossibilidade de confirmar perfis
Incident Report for InsteLikes
Resolved
This incident has been resolved.
Posted Oct 20, 2020 - 15:18 GMT-03:00
Investigating
Estamos investigando um erro de impede de associar os perfis.
Posted Oct 20, 2020 - 06:00 GMT-03:00
This incident affected: InsteLikes Website and InsteLikes API.