Publicações não são mostradas
Incident Report for InsteLikes
Resolved
This incident has been resolved.
Posted Oct 11, 2020 - 14:35 CEST
Update
Uma nova modificação foi publicada, afim de agilizar o processo.
Posted Sep 28, 2020 - 06:16 CEST
Monitoring
Uma pequena modificação foi publicada e estamos analisando os impactos. É esperado que o tempo de resposta seja ligeiramente superior, principalmente para aqueles que possuem a Vantagem de "Nostálgico".

Uma nova atualização está sendo desenvolvida.
Posted Sep 19, 2020 - 01:08 CEST
Investigating
We are currently investigating this issue.
Posted Sep 13, 2020 - 02:40 CEST
Monitoring
Foi corrigido um erro que impedia o InsteLikes de obter as imagens do perfil. Estamos monitorando os efeitos desta atualização.
Posted Aug 31, 2020 - 21:15 CEST