Elevadas taxas de erros
Incident Report for InsteLikes
Resolved
O problema parece ter sido corrigido por parte do Instagram, todos os recursos do InsteLikes estão funcionando normalmente. ;)
Posted over 1 year ago. Aug 26, 2017 - 13:16 GMT-03:00
Update
O problema parece ser externo ao InsteLikes, não há correções que possam ser feitas do nosso lado. O Instagram está apresentado problemas para diversos usuários, http://downdetector.com/status/instagram, impedindo de atualizar o feed, curtir, seguir ou comentar e visualizar publicações.
Posted over 1 year ago. Aug 26, 2017 - 10:58 GMT-03:00
Investigating
Estamos investigando o motivo de elevadas taxas de erros, tais erros estão ocorrendo no sistema de identificação de interações (em "Enviar") e no sistema de punição. Seus impactos ainda são desconhecidos até o momento.
Posted over 1 year ago. Aug 26, 2017 - 10:40 GMT-03:00