Instabilidades do Instagram
Incident Report for InsteLikes
Resolved
This incident has been resolved.
Posted about 1 year ago. Dec 12, 2017 - 17:10 GMT-02:00
Monitoring
O Instagram está apresentado instabilidades, ficando indisponível ou bastante lento. Essa situação impede o InsteLikes de obter as informações necessárias, assim como impede os próprios usuários de atenderem os pedidos.

Considere monitorar em http://downdetector.com/status/instagram o status do serviço do Instagram.
Posted about 1 year ago. Dec 12, 2017 - 15:58 GMT-02:00