Erro ao se conectar com servidores externos
Incident Report for InsteLikes
Resolved
This incident has been resolved.
Posted about 1 year ago. Feb 26, 2018 - 13:27 GMT-03:00
Monitoring
O problema foi mitigado e está sendo monitorado.
Posted about 1 year ago. Feb 25, 2018 - 18:41 GMT-03:00
Investigating
O InsteLikes apresenta problemas ao se conectar com outros servidores, mas não estamos certos do motivo. Isto pode fazer os pedidos não serem confirmados (em "Enviar"), pode impedir de associar um perfil (em "Perfis") e pode impedir de alterar as configurações de recebimento (em "Receber").
Posted about 1 year ago. Feb 25, 2018 - 10:19 GMT-03:00